Mengatasi Parse Error

Commercioo Viewed: 155

Jika masalah ini terjadi ketika anda mengaktivasi plugin Commercioo itu di karenakan versi PHP pada domain anda dibawah versi minimum Commercioo yaitu versi 7.3. Kami sarankan anda untuk mengupdate versi PHP pada domain anda sesuai dengan standar minimum versi PHP untuk Commercioo. Klik Disini untuk mengetahui cara update versi PHP.